TP-Link Omada SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
TP-Link

TP-Link Omada SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

Switches y Transceptores

Selecciona el plazo de renting:

19,00 €/mes + IVA

Plazo de 36 meses · Todos los precios sin IVA

Mantenimiento incluido
Soporte técnico
Envío a toda España
Alta en 24-48h
SKU: CN11164636EAN: 4897098689509

Descripción

TP-Link Omada SG2218P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16, Número de módulos SFP instalados: 16. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 36 Gbit/s. Estándares de red: IEEE 802.3az, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Energía sobre Ethernet (PoE). Montaje en rack, Factor de forma: 1U

Especificaciones

Ancho440 mm
Altura44 mm
Profundidad180 mm
Ruteo de IPSi
Soporte 10GNo
Limitar tasaSi
MIB, soporteMIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Soporte VLANSi
Tramas Jumbo9
AutenticaciónAutenticación basada en MAC, Autenticación basada en puertos
CertificaciónCE, FCC, RoHS
Factor de forma1U
Indicadores LEDSi
Inspección ARPSi
Montaje en rackSi
Soporte SSH/SSLSi
Auto MDI / MDI-XSi
Cables incluidosLAN (RJ-45)
Tasa de reenvío26,78 Mpps
Tipo de embalajeCaja
Auto-negociaciónSi
Manual de usuarioSi
Color del productoNegro
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Fuente de energíaDC/PoE
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Adición de vínculosSi
Disipación del calor619,06 BTU/h
Jumbo Frames, soporteSi
Voltaje de entrada AC100 - 240 V
Multidifusión, soporteSi
Características de DHCPDHCP client, DHCP relay, DHCP snooping
Frecuencia de entrada AC50/60 Hz
Protección contra loopsSi
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación26,78 Gbit/s
Consumo de energía (max)181,4 W
MAC, filtro de direccionesSi
Funciones de multidifusiónEnvío de multidifusión
Protección y filtrado BPDUSi
Soporte de control de flujoSi
Administación basada en webSi
Energía sobre Ethernet (PoE)Si
Seguridad de puerto estáticoSi
Memoria intermedia de paquetes4,1 MB
Registro de eventos en sistemaSi
Fuente de alimentación incluidaSi
Lista de Control de Acceso (ACL)Si
Administrado a través de la nubeSi
Calidad de servicio (QoS) soporteSi
Enrutamiento basado en políticasSi
Protocolo de árbol de expansiónSi
Intervalo de temperatura operativa0 - 50 °C
Número de módulos SFP instalados0
Cantidad de ranuras del módulo SFP2
Número de módulos SFP+ instalados0
Control de transmisión de tormentasSi
Intervalo de temperatura de almacenaje-40 - 70 °C
Configuración de ajustes de ubicación (CLI)Si
Intervalo de humedad relativa durante almacenaje5 - 90%
Potencia a través de Ethernet (PoE) Presupuesto150 W
Ethernet LAN, velocidad de transferencia de datos10,100,1000 Mbit/s
Intervalo de humedad relativa para funcionamiento10 - 90%
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet16

¿Por qué renting con IA Rental?

Sin inversión inicial

Cuota mensual fija sin desembolso

Mantenimiento incluido

Soporte técnico durante todo el contrato

Renovación flexible

Cambia tus equipos al terminar el plazo

Ventaja fiscal

Cuota 100% deducible como gasto operativo

Condiciones del renting

Seguro a todo riesgo incluido (robo, accidentes, averias)
Soporte tecnico L-V 9:00-18:00, respuesta en menos de 4h
4 opciones al finalizar: renovar, extender, comprar o devolver
Sin permanencia tras completar el plazo contratado
Ver todas las condiciones
¿Tienes dudas? ¡Escríbenos!