TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
TP-Link

TP-Link Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

Switches y Transceptores

Selecciona el plazo de renting:

9,00 €/mes + IVA

Plazo de 36 meses · Todos los precios sin IVA

Mantenimiento incluido
Soporte técnico
Envío a toda España
Alta en 24-48h
SKU: CN11164278EAN: 6935364072957

Descripción

TP-Link Omada TL-SG2008P. Tipo de interruptor: Gestionado, Capa del interruptor: L2/L2+. Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000), Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8. Tabla de direcciones MAC: 8000 entradas, Capacidad de conmutación: 16 Gbit/s. Estándares de red: IEEE 802.3af, IEEE 802.3at, IEEE 802.1p, IEEE 802.1D, IEEE 802.1s, IEEE 802.1w. Energía sobre Ethernet (PoE)

Especificaciones

IGMPSi
Ancho209 mm
Altura26 mm
Profundidad126 mm
Soporte 10GNo
Limitar tasaSi
MIB, soporteMIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
Soporte VLANSi
Tramas Jumbo9000
AutenticaciónAutenticación basada en MAC, Autenticación web
CertificaciónCE, FCC, RoHS
Sin ventiladorSi
Indicadores LEDSi
Inspección ARPSi
Montaje en rackSi
Auto MDI / MDI-XSi
Número de VLANs4094
Número de colas8
Tasa de reenvío11,9 Mpps
Tipo de embalajeCaja
Auto-negociaciónSi
Manual de usuarioSi
Color del productoNegro
Espejeo de puertosSi
Estándares de redIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
Tipo de interruptorGestionado
Capa del interruptorL2/L2+
Adición de vínculosSi
Disipación del calor263,6 BTU/h
Jumbo Frames, soporteSi
Protocolos de gestiónSNMPv1/v2c/v3
Tipo de autenticaciónRADIUS
Multidifusión, soporteSi
Características de DHCPDHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
Funciones de IPv4 e IPv6IPv6 Telnet, IPv6 ping, IPv6 tracert
Tabla de direcciones MAC8000 entradas
Capacidad de conmutación16 Gbit/s
Consumo de energía (max)77,3 W
MAC, filtro de direccionesSi
Soporte de control de flujoSi
Administación basada en webSi
Energía sobre Ethernet (PoE)Si
Memoria intermedia de paquetes4,1 MB
Registro de eventos en sistemaSi
Fuente de alimentación incluidaSi
Calidad de servicio (QoS) soporteSi
Protocolo de árbol de expansiónSi
Algoritmos de seguridad soportados802.1x RADIUS
Intervalo de temperatura operativa0 - 40 °C
Número de módulos SFP instalados0
Número de módulos SFP+ instalados0
Control de transmisión de tormentasSi
Intervalo de temperatura de almacenaje-40 - 70 °C
Intervalo de humedad relativa durante almacenaje5 - 90%
Intervalo de humedad relativa para funcionamiento10 - 90%
Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos4

¿Por qué renting con IA Rental?

Sin inversión inicial

Cuota mensual fija sin desembolso

Mantenimiento incluido

Soporte técnico durante todo el contrato

Renovación flexible

Cambia tus equipos al terminar el plazo

Ventaja fiscal

Cuota 100% deducible como gasto operativo

Condiciones del renting

Seguro a todo riesgo incluido (robo, accidentes, averias)
Soporte tecnico L-V 9:00-18:00, respuesta en menos de 4h
4 opciones al finalizar: renovar, extender, comprar o devolver
Sin permanencia tras completar el plazo contratado
Ver todas las condiciones
¿Tienes dudas? ¡Escríbenos!